中企动力 > 头条 > 中文域名

网站性能检测评分

注:本网站页面html检测工具扫描网站中存在的基本问题,仅供参考。

中文域名

2005年域名业十大事件盘点 推广视频课程

img

张白秋

关注

2005年域名业十大事件盘点2005-12-2609:04作者:姜美芝来源:eNet硅谷动力

今年,继1995年互联网基础建设热潮、1999年网站应用建设热潮之后,被业界称之为国内互联网的第三波发展浪潮。岁末年终,又到了IT行业年年不可或缺的盘点之时,更何况作为互联网发展的第三波浪潮,其繁荣更盛往年。然而,鼠标点遍各大网站,关于域名业盘点的文章却是难得一见。鉴于此,笔者虽无意插柳,却希望能起到抛砖引玉的作用,以飨广大玉米虫们。

  一、慧聪网PK阿里巴巴域名已具品牌效应

  3月3日,网上突然曝出阿里巴巴恶意注册HC3600.com域名的热度新闻,而慧聪网向杭州地方法院递交诉状的消息在网上甫一面世,HC3600.com的域名指向就由原先指向阿里巴巴网站,转而指向一家福利彩票网站,继而则显示无法打开了页面了。著名律师胡刚表示,“本案若成讼,将是国际罕见、国内首例‘被动使用域名侵权案’。”将事件上升到国际高度。此后,根据该事件背后的“黑手”桂玉胜解释,此事的确是个人恶作剧行为,因此不了了之。

  经此一役,国内企业算是又上了一课。随着域名业的发展,域名的品牌效应已经彰显无疑,而域名侵权也和商标等侵权一样,有着法律意义上的风险。这次域名纠纷虽然已云开雾散,但其背后是否有内幕,却令人深思,又苦于不能深究,否则就会像一些腐败案件一般,拔起萝卜,带起一片。不管怎样,域名监管不力,是此事件的根本,企业保护不力是肇因,服务商失责是关键。

  二、金山TW域名遭抢注TW域名又成香饽饽

  TW域名注册服务于2005年11月1日同步开放,由于没有必要的审核程序,注册者趋之若骛。金山公司的TW域名也遭到了抢注。然而,金山对此次抢注很是不以为然。也难怪金山处之泰然,此前,其已经通过域名争议程序夺回被抢注7的Kingsoft.com.cn,成为今年以来第一例国内企业提出域名争议并取回域名的案例,而kingsoft.cn也是通过通过厦门易名网络交易平台成功赎回的。据金山表示,一旦域名争议走上诉讼程序,肯定能取回TW域名。

  像金山公司这样诉诸法律途径,取回域名权的做法越来越受业界青睐。业内专家也认为,这表明越来越多的国内企业开始重视CN域名注册、重视网上品牌的保护,注意和国际接轨,学习跨国企业的先进域名保护手法,将企业的网上品牌建设得日臻完善。

  三、24万元赎回端午节域名文化域名彰显魔力

  10月13日,韩国一家公司抢注端午节.cn域名,让业界人士和国人大为震惊。去年端午节时,韩国就曾申请“端午节”为该国文化遗产的消息,激起了国人的万千怒火,最终,韩国称其申请的只是“江陵端午祭”而非“端午节”,并提出由中韩共同申遗的解决方案。然而,经过去年的教训,国内还是没有养成自我保护意识,又让韩国人抢了一次先。近日,原万网副总裁姚劲波用3万美元赎回端午节中文域名,但却遭到不少人的攻击,认为其是在进行炒作。

  不管如何,这一现象都折射出传统文化的深远意义。对于一般商业型的域名,企业还可以通过仲裁、更改域名等方式化解,即使花点钱,也不会像Google赎回中文域名那样付出巨资,毕竟普通域名的影响力完全可以消解。然而,对于像端午节这样的属于传统文化范畴的东西,却是无法更改,也无法回避的。为保护文化遗产,我们可以成立专门的机构,而对于保护域名,是不是也同样可以通过成立行业性的域名组织,借以保护我国的文化域名。

  四、天涯域名劫持案凸显法律监管空白

  在天涯域名劫持案发生之前,即使业内人士对所谓的域名劫持一说也是似懂非懂。而随着该事件的深入,大家对域名劫持有了新的认识。

  前段时间,著名的中文虚拟社区天涯网站披露,其一直使用的tianyaclub.com域名遭前员工田英劫持。在此期间,tianyaclub.com指向模糊,时而指向天涯,时而指向田英的个人站点,令使用者大为惊讶。截止目前,tianyaclub.com的注册人依然是田英,就我国现有域名规定来说,田英是其法定代表人。然而,事情发生时正值天涯网获得一笔新的投资,因而田英的做法就显得含蓄而深刻了。一方面是田英对劫持一说大喊冤枉,另一方面天涯网又信心实足地拿出了所谓的证据,也就是田英离职时关于域名使用的声明和天涯网交纳域名费用的单据。

  然而,比较搞笑的是,经过一段时间势不两立的冲突,双方却突然宣布和解,业界人士莫不怀疑双方是在炒作。

  撇开双方动机不谈,该事件都将促使我们重新认识域名监管的重要性。随着互联网越来越普及,域名争议事件呈直线上升趋势,为避免隐患,加强域名管理是势在必行。一方面,监管部门应该进一步完善相关法律制度,另一方面,域名的注册人也应当保持与使用人一致,以避免不必要的纠纷。

  五、中国机械网诉3721裁判员、运动员岂可双肩挑

  近日,号称中国最大的机械行业网站——杭州的“中国机械网”召开新闻发布会,宣布将起诉雅虎旗下3721公司。事情是这样的,早在2004年,“中国机械网”就建立了一个二手机械交易平台,网址为www.jx.cn/taobao。为使访问便捷,同年,机械网把机械交易平台目录“taobao”注册了3721网络实名。这样一来,在地址栏输入taobao,域名就直接指向了二手机械交易平台。而今年9月,3721传真中国机械网,说其使用的网络实名“taobao”侵犯了商标权,因为淘宝网于今年7月28日注册了“taobao.com”的商标。

  按照先行游戏规则,3721作为一个服务商,是无权认定商标侵权的。然而,中国的事情有时候不是靠法律来说话的,当阿里巴巴收购雅虎中国,从而拥有了3721以后,3721便成了阿里巴巴旗下的“傀儡”,让它向东它就得向东,让它向西它绝对不敢向北,它也找不着北啊。可是公众就迷糊了,中国市场经济改革的目标是政企分开,政府不能既做裁判员又做运动员,那阿里巴巴和3721凭什么那么牛啊,居然兼做了裁判员和运动员的角色。如果真让其任性而为的话,哪还有什么公理啊?

  六、Google救赎微软密购掀CN域名抢注狂潮

  年初,Google以上百万美元巨资赎回google.com.cn和google.cn域名,让“玉米虫”们终于认识到国产域名的价值所在,CN域名立马成了热门货,“玉米虫”争相抢注,使得CN域名数量不断翻番。而不久之前,媒体又曝出微软早在多年前就已经委托他人以低价密购live.com.cn和live.cn,事情传出后,让这两个域名注册者痛不欲生,后悔莫及。日前,微软又承诺,在下一版操作系统中,将全面支持中文域名的使用。微软的这一承诺,更是大大刺激了中文域名的注册热情。

  据统计,仅今年10月份,包括德国宝马汽车公司、韩国泛泰株式会社、香港迪士尼等在内的几家知名企业,就注册了数百个中文域名,而“玉米虫”和一些注册机构抢注的域名更是不计其数。

  七、珠峰高度周边域名抢注一空说不尽的利益诉求

  今年3月,中国第四次珠峰地区综合科考刚刚启动,关于珠峰高度的域名炒作已呈燎原之势,炒家们对相关域名展开了大围剿。珠峰实测高度公布后,884443.com.cn和884443.cn两个CN域名在10点钟内便被域名炒家收归囊中,在随后的两个小时内,884443.net.cn、884443.org.cn等相关域名都被注册。据中国互联网络信息中心(CNNIC)发言人刘志江表示:“别说8844了,跟8848沾边的那些数字.com、.CN域名,如8849.com.cn、www.8847.cn什么的,早在好几个月前就已被人抢先注册,而8844的通用网址刚刚也被注册了”。

  显然,域名抢注的利益机制已经暴露无疑,而顶社会热点之风“作案”的手法更是为炒家们所青睐。据说诸如房地产等领域的投资者,目前都放弃了原先的阵地,转而向域名领域进军。但是,在域名交易巨大的利润背后,风险也是不可低估的。非法抢注等行为,更是可能受到法律制裁。据统计机构分析,当前域名投资从量上来说,90%以上都无法交易出去,显然也失去了炒作的意义。有业界人士把炒域名比作炒股,想象一下,的确如此。

  八、奥运“五福娃”被抢注CNNIC紧急叫停

  奥运吉祥物“五福娃”甫一面世,诸如五福娃.com和五福娃.cn等域名便被抢注一空。然而,炒家们还未来得及高兴,CNNIC便明确表示:与北京奥运相关的域名权归北京奥组委所有,由代理机构注册的相关域名将在两周内注销。给炒家们大大泼了一盆冷水。

  这一事件让玉米们提高了警觉,炒玉米不仅要注意法律层面的风险,而且还得避开太过热门而商机无限的域名。试想一下,像奥运会这样的大事,怎么可能让个别组织和个人随便沾边。其实,像上次神六那样的美事,以后机会都会很少了。当然,神六和奥运会还是没法比的,毕竟奥运会本身已经走上了产业化,而神六还只不过是一次事件而已。

  九、CN域名量逾百万多闲置资源浪费急需解决

  经过前两年的奠基,CN域名注册在今年达到了高峰。目前,CN域名已经高达200多万,据说已经进入ccTLD前5。然而,一方面是中文域名数量的极度膨胀,另一方面却又存在域名的大量闲置。据统计,当前70%以上的域名都没有投入使用,而这还不包括一些存在静态页面的域名。

  大家知道,域名投资是有期限的,也就是说过了有效期后域名就会被注销。但是,域名投资如果没有成功交易的话,其投资就属于无效投资,这与一般的商业化投资不同,毕竟商业投资即使失败了,其资金也会为别人所使用而发挥作用。因此说,如果在域名管理中不作出使用规定的话,纯粹的抢注绝对是对资源的极大浪费。并且,这种虚假交易还会对国内的相关经济统计产生误导,其影响之大不言而喻。

  十、国内首家域名争议中心面世域名管理日趋规范化

  以上九大事件,说到底都与域名管理有关,如果域名注册的监管能够完善,大部分事件都可以避免。然而,任何事物都有一个发展过程,域名管理也不例外。这不,11月1日,CNNIC发布了《中文域名争议解决办法(试行)》,并授权CIETAC作为我国国内第一家中文域名争议解决机构。

  海淀区人民法院知识产权庭法官李东涛认为,这一机制为解决域名纠纷提供了一条快速、便捷可选方式,将规范我国中文域名的注册和使用秩序,有利于减少司法诉讼。不过,大家也不要高兴得太早,虽然有了这样的机构,但其性质最多也就是相当于仲裁,能否为大家接受还不得而知。

  不管怎样,这也算是万里长征走了第一步了,好的开始毕竟是成功的一半嘛,希望国内的域名纠纷和诉讼能随着管理的规范日趋减少。

【责任编辑田原】


中文域名需要考虑的三个问题 流量视频课程

img

孟坤

关注

    

  中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、EMAIL、FTP等应用服务。注册的中文域名至少需要含有一个中文文字。您可以选择中文、字母(A-Z,a-z,大小写等价)、数字(0-9)或符号(-)命名您的中文域名,但最多不超过20个字符。目前有".CN"、".中国"、".公司"、".网络"四种类型的中文域名供您注册。例如:例如:中国互联网络信息中心.中国;中国互联网络信息中心.CN;中国互联网络信息中心.公司;中国互联网络信息中心.网络等。如果您没有安装中文上网官方版软件,直接在IE地址栏键入:中文上网.cn/,访问中文域名中间页面,通过中间页面引导,即可到达相应的网站。例如:清华大学.cn。目前微软IE7.0已经支持中文域名,在IE地址栏直接输入中文域名便可以到达网站。然而今天要说的不是支持与否的问题,也不是能不能访问的问题。


   在日前闭幕的互联网名称与数字地址分配机构¬ICANN 巴黎年会上,ICANN理事会一致通过一项重要决议,允许使用其它语言包括中文等作为互联网顶级域字符。从中国互联网络信息中心(CNNIC)获悉,作为首批获准新设的非拉丁语系字符顶级域之一,“.中国”域名尚未正式写入全球根域名体系,正在等待ICANN的具体通知,预计将在2009年上半年完成,完成后也将于2009年上半年正式启用。


      看到上面的信息,相信很多人为之喊好,包括CNNIC方面发言人称“互联网行业被英文霸占了很久,这个堡垒一步步消失了,只有域名方面还没有中文的,这是最后的堡垒。”还有更多人持更乐观的态度。实际上这只是中文域名表面上华丽的一面,其唯一的意义就是更方便网民操作访问网站,对品牌名称的企事业单位在网络上是比较合适的品牌载体,但对个人注册似乎意义不是很大,其他没有太多的实用性,只是因为中文域名建立在英文编译的基础上。开放了中国国家域名之后,传统的.cn、.com、.net等英文域名将不会受到影响,也不能替代英文域名。


   相关人士称,“.中国”域名不麻烦,用“.中国”域名切换输入法也不麻烦,这两个观点我百分百赞同,但是“.中国”域名不方便老外使用,却是十分的赞同,中国人有了自己的“.中国”域名,中国域名事业算有了自己的独立的域名,其实仔细一想,如果老外纯粹为了方便访问中文域名网站,要老外学习中文五笔输入,估计还真没有多少个人操作,中国域名得到发展我们要要考虑以下几个问题:


        第一,就中文域名目前的情况来看只是方便输入打开相关网站的便捷功能。中文域名访问网站后其实还是英文域名在后面起着链接作用。在IE地址栏输入:北京大学.cn,回车后进入了北京大学官方网站,里面的文章栏目等其实都是在https://its.pku.edu.cn这个域名的基础上支撑链接着整个网站的运行。对多数目前的网站来说,程序都是用英文和阿拉伯数字来进行编写,那么用中文域名访问网站也是通过英文转码来进行访问,实际上到目前为止完完全全的中文化域名,包括中文编程技术,还不是很成熟。


       第二,相对国内外搜索引擎来说,目前还没有支持抓取中文域名得到的搜索结果,不排除以后可以实现,但在3年内初步估计还不能开发出来。相对于个人站长来说要使用中国中文域名,必须同时拥有英文域名的前提下,才敢使用中文域名。而中文域名也只是一个方便符合中国网民行为习惯的访问辅助工具而已,即能更大提高网民查找网站的便捷方式。对于网站的使用域名,更多个人或者企业建站还是更趋向于英文域名。中文域名只不过是把英文域名演变成本土化而已,要想把中文域名推向全世界,那可是花很大的时间,也就是要等外国人都学习中文以后的事。


      第三、注册的中文域名至少需要含有一个中文文字。您可以选择中文、字母(A-Z,a-z,大小写等价)、数字(0-9)或符号(-)命名您的中文域名。大家可以注册:北京大学.中国;珠海.中国;北京.中国;当然也可以注册:笑话.中国;飞毛腿.中国;美腿.中国等这些本人感觉不雅的域名又是如何规定和控制呢?英文单字只有24个字母加上10个阿拉伯数字,中国文字单字在中文辞海目前共收录了12部词典中的汉字15702个,也就说光单字域名,就有1.5万个,其价值如何体现呢?


        而本人更认为我国的CN英文域名,更有市场价值,更利于向国际推广。全球国家顶级域名中,我国的CN域名发展非常迅速,国外媒体报道,美国域名注册服务商eriSign公司研究发现,.cn域名注册数已经超过.net成为全球第三大域名,仅次于.com和.de.VeriSign统计数字显示,今年第一季度.cn域名注册数比上一季度增加23%,比07年第一季度增加约三倍。.com域名注册数为7650万,位列第一;.de域名数为1210万,排第二;.cn域名数为1180万个;.net域名数为1160万个。目前我国使用的CN域名的个人跟企业很多,加上近一年来1元钱就可以拥有CN域名,对使用CN域名的国民越来越多,也得到了众人的认可。就连国外搜索巨头谷歌进入中国后也把域名从google.COM改成google.CN,更能看出老外也看中了CN域名。(作者:周新宁)


img

在线咨询

建站在线咨询

img

微信咨询

扫一扫添加
动力姐姐微信

img
img

TOP